Can I run the plugins I used with Daylite 4 or Daylite 5 with Daylite 6 as well?